This project has moved. For the latest updates, please go here.

CslaGenFork and VS 2005

Apr 10, 2012 at 6:18 AM

I am still using VS 2005 and the matching version of CSLA .NET which is version 2.0 I think.

I would like to know what is the matching version of CslaGenFork to use with my VS 2005 and the related CSLA .NET Framework?

Tarek.